多空k线主图指标公式

问:哪位有多种K线组合自动识别的主图指标

金钱永不眠软件

问:博易大师 多空分明指标 博易大师指标 信管家公式 高成功率

涨了0。03元

问:文华财经 超级精准买点主图指标 文华财经指标 多空买卖提示

通达信有个毛病,就是选股不准确,我试过很多次了,简单说,你要选30分钟图中10日线上涨的,它连下跌的也选上,这点通达信很垃圾。

问:请高手帮我把通达信DKCOL多空量柱(适用分时主图)公式,改为同花顺的分时主图公式,非常感谢!

N:=10;//N--你自己定义即可

FF:=(C-REF(C,N))/REF(C,N);

STICKLINE(FF>0,DYNAINFO(3),DYNAINFO(3)*(1+FF),0.5,0),colorred;

STICKLINE(FF<0,DYNAINFO(3),DYNAINFO(3)*(1+FF),0.5,0),colorgreen;

问:请高手帮我把通达信DKCOL多空量柱(适用分时主图)公式,改为同花顺的分时主图公式,非常感谢!

N:=10;//N--你自己定义即可

FF:=(C-REF(C,N))/REF(C,N);

STICKLINE(FF>0,DYNAINFO(3),DYNAINFO(3)*(1+FF),0.5,0),colorred;

STICKLINE(FF<0,DYNAINFO(3),DYNAINFO(3)*(1+FF),0.5,0),colorgreen;

问:文华财经 超级精准买点主图指标 文华财经指标 多空买卖提示

通达信有个毛病,就是选股不准确,我试过很多次了,简单说,你要选30分钟图中10日线上涨的,它连下跌的也选上,这点通达信很垃圾。