短线最有用的指标,最实用的短线(超短线)技术指标包括哪些?

  Q1:最实用的短线(超短线)技术指标包括哪些?

能熟练掌握移动平均线足矣! (李元霸一铜锤下去就能制敌于死地,足够用了。)

  Q2:选择做短线比较好用的技术指标

给你一个通信达的精品指标,这是RSI KDJ CCI 共振金叉选股用的。。100,POINTDOT;
-100,POINTDOT;
TYP := (HIGH + LOW + CLOSE)/3;
CC1:(TYP-MA(TYP,M))/(0.015*AVEDEV(TYP,M)),COLORFF00FF;
C1:=SMA(CC1,3,1);
C2:=SMA(C1,3,1);
C3:=3*C1-2*C2;
CB1:=EMA(C3,5);
CB2:=REF(CB1,1);
DRAWBAND(CC1,RGB(0,244,244),0,RGB(255,200,90));
DRAWBAND(100,0,-100,0);
100,POINTDOT;
-100,POINTDOT;
LC := REF(CLOSE,1);
RSI1:=SMA(MAX(CLOSE-LC,0),N1,1)/SMA(ABS(CLOSE-LC),N1,1)*100;
RSI:(RSI1-50)*5,LINETHICK2,COLORFFFFFF;
R1:=SMA(RSI,3,1);
D1:=SMA(R1,3,1);
J1:=3*R1-2*D1;
RR1:=EMA(J1,5);
RR2:=REF(RR1,1);
RR:=RR1>RR2;
RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;
K:=SMA(RSV,3,1);
K1:(K-50)*5,COLOR00FF00;
K2:=SMA(K1,3,1);
D2:=SMA(K2,3,1);
J2:=3*K2-2*D2;
BB1:=EMA(J2,5);
BB2:=REF(BB1,1);
买入:RR AND NOT(REF(RR,1)) AND (RR1<-100 AND BB1<-100) AND CB1<-100,LINETHICK0;
DRAWICON(买入,-200,1);
卖出:REF(RR,1)=1 AND NOT(RR) AND CB1>100,LINETHICK0;
DRAWICON(卖出,200,2);
100,POINTDOT;
-100,POINTDOT,COLOR52F8FF;
CC2:(TYP-MA(TYP,M))/(0.015*AVEDEV(TYP,M)),COLORFF00FF;

  Q3:做短线最好的指标是什么呢?

请经常关注我的博客,相信你会有收获的:http://deshuzh.blog.163.com/

  Q4:做短线什么指标最有参考价值?

短线金科玉律有两个:一看资金进出量,二制定合理止损位、止赢位。
KDJ、MACD、DMI这些指标,庄家都可以作假,欺骗散户。什么都可以造假,就是资金进出量不可以造价,价格的变化不可以造假。

  Q5:哪些指标可以作为选股的先行指标

你好:
1、看你是
短线操作
,还是中长线操作了
2、中线,一般是MACD、OBV、BOLL等比较好
3、短线,则是RSI、KDJ是比较适合的
4、所有的指标,应该相互参考,互相印证,长短结合,这样效率更好些
祝:好!

  Q6:有没有好用的选股指标

技术指标选股的话,推荐倍量小双阳、出水芙蓉、黄金柱这些。

(图片来自易选股APP)